Páginas: 1 [2] 3 4 ... 10
 11 
 en: 23 de Diciembre de 2007, 12:05:52  
Iniciado por Gato GaTiLLo - Último mensaje por Mikel
ya entiendo porque zombi en la italy siempre se queda seteando de terro...entre que llegan y no los polis...se hace una pajilla.. Indeciso, luego claro..mancha el monitor y no mata ni un burro a 3 pasos xDDDDDDDDD Sonreir

 12 
 en: 22 de Diciembre de 2007, 11:48:03  
Iniciado por Mikel - Último mensaje por Mikel
Buenas mariconas muahahahaha pobre de ti gato...vas a tener que borrar spam de todos los lados  Sonreir que esto esta muy muerto...tendre que spammear un poquito xDD

nah..esta bien el foro..le falta darse a conocer a mas gente Cheesy


[Mode HOYGAN on] SALUSITASIOONES DE HANTEVRASO [Mode HOYGAN off] a todos en especial a zombi, me encanto el trabajito que me hicisite el otro dia..valla boquita tienes..como chupas xDDDDDD  Giñar


 13 
 en: 18 de Diciembre de 2007, 10:04:20  
Iniciado por Zer0 - Último mensaje por Zer0
Mirar lo que e encontrado por la red de un tio que queria robar una cuenta, nose si  sera verdad yo creo que si xDDD

Aqui esta el link:

http://www.xonsuns.com/noticias/4105/momentazo-owned.html

 14 
 en: 17 de Diciembre de 2007, 09:44:00  
Iniciado por Gato GaTiLLo - Último mensaje por Zer0
Muchas gracias tio, ahora ya me va Sonrisa lo probe con un parche que me descargue pero tampoco iba, con este si, gracias

 15 
 en: 17 de Diciembre de 2007, 03:05:04  
Iniciado por Gato GaTiLLo - Último mensaje por Gato GaTiLLo
efectivamente como bien dices el DB:S necesita de su ultima actualización... xD
aquí te dejo el link instálatelo y coméntame si te fue bien Giñar
actualización  DBSource v0.1.24 Patch

 16 
 en: 16 de Diciembre de 2007, 08:51:44  
Iniciado por Gato GaTiLLo - Último mensaje por Zer0
Podria ser que hay que actualizarlo con un parche o algo?

 17 
 en: 16 de Diciembre de 2007, 02:11:10  
Iniciado por Gato GaTiLLo - Último mensaje por Gato GaTiLLo
sinceramente ni puta idea xDDDDDDDDDDDDDDDDDDDDD googlea a ver si encuentras algo

 18 
 en: 15 de Diciembre de 2007, 06:10:43  
Iniciado por Gato GaTiLLo - Último mensaje por Zer0
Cuando me pongo en los servidores me pone esto: "Server uses different class tables" y no me deja jugar Indeciso me pasa en todos y nose porque es, alguen lo sabe? Gracias

 19 
 en: 04 de Diciembre de 2007, 01:14:22  
Iniciado por Warrior7 - Último mensaje por ApAlAnKaO
 Impresionado Impresionado Bien veremos que podemos hacer gracias!

 20 
 en: 03 de Diciembre de 2007, 11:59:20  
Iniciado por Gato GaTiLLo - Último mensaje por Gato GaTiLLo
Pues con 2 o tres personas te va medianamente bien pero con mas olvídate xD

Páginas: 1 [2] 3 4 ... 10